Kerasを使っていてPILが必要になったときの対処法

conda install PILとやったらpythonのversionが3.5だと怒られてしまいます。
PILの代わりに、

conda install Pillow

とすればいいようです。

以下のサイトを参考にしました。
qiita.com

Pillowについては以下を参照
qiita.com